wordpressの不正アクセスにご注意ください。


wordpressの不正アクセスにご注意ください。
wordpressのWordPress 4.7.0 から WordPress 4.7.1のサイトで脆弱性をつかれて書き換えられることが世界中で多発しております。
対応策は最新のWordPress 4.7.2に更新することです。
当社ではつねに最新バージョンを会社として更新しておりますので、対応済みです。
また普段からパスワードの変更と強化やlogin-lockdown、crazy-bone、AntiVirusなどのプラグインをいれて不正アクセス先の分析や、セキュリティレベルアップも大切です。
https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html